How to remove libcqrlib2-dev from Debian 9 (Stretch)