How to install libcqrlib2 on Debian 9 (Stretch)