How to install libcplui26 on Debian 9 (Stretch)