How to install libcpluff0-dev on Debian 9 (Stretch)