How to install libcpldrs26 on Debian 9 (Stretch)