How to remove libcoyotl-3.1-4v5 from Debian 9 (Stretch)