How to install libcoyotl-3.1-4v5 on Debian 9 (Stretch)