How to install libcoverartcc1v5 on Debian 9 (Stretch)