How to install libcoverart-dev on Debian 9 (Stretch)