How to remove libconfuse0 from Debian 9 (Stretch)