How to remove libconfuse-dev from Debian 9 (Stretch)