How to install libconfuse-common on Debian 9 (Stretch)