How to remove libconcord4 from Debian 9 (Stretch)