How to install libcompute-dev on Debian 9 (Stretch)