How to install libcomposereditorng4 on Debian 9 (Stretch)