How to install libcompfaceg1-dev on Debian 9 (Stretch)