How to remove libcommons-validator-java from Debian 9 (Stretch)