How to install libcommons-modeler-java on Debian 9 (Stretch)