How to install libcommons-compress-java on Debian 9 (Stretch)