How to install libcomerr2 on Debian 9 (Stretch)