How to install libcolord2 on Debian 9 (Stretch)