How to install libcolord-gtk2-1 on Debian 9 (Stretch)