How to install libcolord-gtk1 on Debian 9 (Stretch)