How to install libcolord-gtk-dev on Debian 9 (Stretch)