How to install libcollectdclient1 on Debian 9 (Stretch)