How to install libcollectdclient-dev on Debian 9 (Stretch)