How to install libcollada-parser-dev on Debian 9 (Stretch)