How to install libcollada-dom2.4-dp-dev on Debian 9 (Stretch)