How to install libcolamd2.9.1 on Debian 9 (Stretch)