How to install libcob1-dev on Debian 9 (Stretch)