How to install libcneartree-dev on Debian 9 (Stretch)