How to install libcmph-tools on Debian 9 (Stretch)