How to install libcmph-dev on Debian 9 (Stretch)