How to install libcmap4 on Debian 9 (Stretch)