How to install libclutter-gtk-1.0-dbg on Debian 9 (Stretch)