How to install libclutter-gtk-1.0-0 on Debian 9 (Stretch)