How to install libclutter-gst-2.0-dev on Debian 9 (Stretch)