How to remove libclucene-core1v5 from Debian 9 (Stretch)