How to install libcliquer1 on Debian 9 (Stretch)