How to install libclippoly0 on Debian 9 (Stretch)