How to install libclipper2 on Debian 9 (Stretch)