How to install libclipper-doc on Debian 9 (Stretch)