How to install libclipper-dev on Debian 9 (Stretch)