How to remove libcli1.9 from Debian 9 (Stretch)