How to install libcli-dev on Debian 9 (Stretch)