How to remove libclhep2.1v5 from Debian 9 (Stretch)