How to install libclc-dev on Debian 9 (Stretch)