How to install libclaw-i18n on Debian 9 (Stretch)