How to install libclaw-graphic-dev on Debian 9 (Stretch)