How to install libclaw-dev on Debian 9 (Stretch)